<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"> 
<meta name="X-UA-Compatible" content="IE=edge,chrome=1"/> 
<meta name="Content-Type" content="text/html; charset=utf-8"/> 
<link href="http://gmpg.org/xfn/11" rel="profile"> 
<title>برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب - كابتن نيوز</title> 
<meta name="viewport" content="width=device-width, initial-scale=1"> 
<link type="image/x-icon" href="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" rel="shortcut icon"> 
<meta name="apple-mobile-web-app-capable" content="yes"> 

<!-- DNS Prefetch -->
<link rel='dns-prefetch' href='//platform.twitter.com'>
<link rel='dns-prefetch' href='//syndication.twitter.com'>
<link rel='dns-prefetch' href='//connect.facebook.net'>
<link rel='dns-prefetch' href='//assets.pinterest.com"'>
<link rel='dns-prefetch' href='//log.pinterest.com'>
<link rel='dns-prefetch' href='//google-analytics.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//apis.google.com'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//googleusercontent.com'>
<link rel='dns-prefetch' href='//drive.google.com'>
<link rel='dns-prefetch' href='//www.youtube.com'>
<link rel='dns-prefetch' href='//youtube.com'>
<link rel='dns-prefetch' href='//s.ytimg.com'>
<link rel='dns-prefetch' href='//disqus.com'>
<link rel='dns-prefetch' href='//a.disquscdn.com'>
<!-- / DNS Prefetch -->


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب - كابتن نيوز" />
<meta property="og:description" content="يبحث الكثيرون عن توفعات حظك اليوم في شكل تسليه او حتى تصديق تام بهذا الامر , ويراودهم شعور بحب الفضول للتعرف على ماقد يبشرهم او يخيفهم من غدا وكيف قد يكون شكل الواقع الذي يرسمه لهم الحظ من خلال البحث عن حظك اليوم وتوقعات الابراج لكل برج في الحب والعمل والصحه والاسره والمجتمع . ومن &hellip;" />
<meta property="og:url" content="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" />
<meta property="og:site_name" content="كابتن نيوز" />
<meta property="article:tag" content="2 فبراير 2017" />
<meta property="article:tag" content="الابراج اليوم" />
<meta property="article:tag" content="برج الاسد" />
<meta property="article:tag" content="برجك اليوم" />
<meta property="article:tag" content="توقعات الابراج" />
<meta property="article:tag" content="حظك اليوم" />
<meta property="article:tag" content="يوم الخميس" />
<meta property="article:section" content="الأبراج - حظك اليوم" />
<meta property="article:published_time" content="2017-02-02T01:17:31+00:00" />
<meta property="og:image" content="http://www.kabtnnywoz.com/wp-content/uploads/2017/02/حظك-اليوم-توقعات-الابراج.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="يبحث الكثيرون عن توفعات حظك اليوم في شكل تسليه او حتى تصديق تام بهذا الامر , ويراودهم شعور بحب الفضول للتعرف على ماقد يبشرهم او يخيفهم من غدا وكيف قد يكون شكل الواقع الذي يرسمه لهم الحظ من خلال البحث عن حظك اليوم وتوقعات الابراج لكل برج في الحب والعمل والصحه والاسره والمجتمع . ومن [&hellip;]" />
<meta name="twitter:title" content="برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب - كابتن نيوز" />
<meta name="twitter:image" content="http://www.kabtnnywoz.com/wp-content/uploads/2017/02/حظك-اليوم-توقعات-الابراج.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-large-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/style-large.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-min-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-droid-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/css/typography/droid.css' type='text/css' media='all' />
<link rel='stylesheet' id='mwp-skin-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/css/skins/color-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.kabtnnywoz.com/wp-content/themes/newsbt/css/lightbox/swipebox.min.css' type='text/css' media='all' />
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/jquery.min.js'></script>
<link rel='shortlink' href='http://www.kabtnnywoz.com/?p=1006' />
<style>
	.skin8-border {border-top:4px solid #;}
	.skin8-background {background-color:#;}
	.skin8-color {color:#;}
</style>
	<script>!function(a,b,c,d){function e(a,b){return a[b]===d?t[b]:a[b]}function f(){var a=b.pageYOffset;return a===d?r.scrollTop:a}function g(a,b){var c=t["on"+a];c&&(w(c)?c.call(b[0]):(c.addClass&&b.addClass(c.addClass),c.removeClass&&b.removeClass(c.removeClass))),b.trigger("lazy"+a,[b]),k()}function h(b){g(b.type,a(this).off(p,h))}function i(c){if(A.length){c=c||t.forceLoad,B=1/0;var d,e,i=f(),j=b.innerHeight||r.clientHeight,k=b.innerWidth||r.clientWidth;for(d=0,e=A.length;e>d;d++){var l,m=A[d],o=m[0],q=m[n],s=!1,u=c;if(z(r,o)){if(c||!q.visibleOnly||o.offsetWidth||o.offsetHeight){if(!u){var v=o.getBoundingClientRect(),x=q.edgeX,y=q.edgeY;l=v.top+i-y-j,u=i>=l&&v.bottom>-y&&v.left<=k+x&&v.right>-x}if(u){g("show",m);var C=q.srcAttr,D=w(C)?C(m):o.getAttribute(C);D&&(m.on(p,h),o.src=D),s=!0}else B>l&&(B=l)}}else s=!0;s&&(A.splice(d--,1),e--)}e||g("complete",a(r))}}function j(){C>1?(C=1,i(),setTimeout(j,t.throttle)):C=0}function k(a){A.length&&(a&&"scroll"===a.type&&a.currentTarget===b&&B>=f()||(C||setTimeout(j,0),C=2))}function l(){v.lazyLoadXT()}function m(){i(!0)}var n="lazyLoadXT",o="lazied",p="load error",q="lazy-hidden",r=c.documentElement||c.body,s=b.onscroll===d||!!b.operamini||!r.getBoundingClientRect,t={autoInit:!0,selector:"img[data-src]",blankImage:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7",throttle:99,forceLoad:s,loadEvent:"pageshow",updateEvent:"load orientationchange resize scroll touchmove focus",forceEvent:"",oninit:{removeClass:"lazy"},onshow:{addClass:q},onload:{removeClass:q,addClass:"lazy-loaded"},onerror:{removeClass:q},checkDuplicates:!0},u={srcAttr:"data-src",edgeX:0,edgeY:0,visibleOnly:!0},v=a(b),w=a.isFunction,x=a.extend,y=a.data||function(b,c){return a(b).data(c)},z=a.contains||function(a,b){for(;b=b.parentNode;)if(b===a)return!0;return!1},A=[],B=0,C=0;a[n]=x(t,u,a[n]),a.fn[n]=function(c){c=c||{};var d,f=e(c,"blankImage"),h=e(c,"checkDuplicates"),i=e(c,"scrollContainer"),j={};a(i).on("scroll",k);for(d in u)j[d]=e(c,d);return this.each(function(d,e){if(e===b)a(t.selector).lazyLoadXT(c);else{if(h&&y(e,o))return;var i=a(e).data(o,1);f&&"IMG"===e.tagName&&!e.src&&(e.src=f),i[n]=x({},j),g("init",i),A.push(i)}})},a(c).ready(function(){g("start",v),v.on(t.loadEvent,l).on(t.updateEvent,k).on(t.forceEvent,m),a(c).on(t.updateEvent,k),t.autoInit&&l()})}(window.jQuery||window.Zepto||window.$,window,document),function(a){var b=a.lazyLoadXT;b.selector+=",video,iframe[data-src]",b.videoPoster="data-poster",a(document).on("lazyshow","video",function(c,d){var e=d.lazyLoadXT.srcAttr,f=a.isFunction(e);d.attr("poster",d.attr(b.videoPoster)).children("source,track").each(function(b,c){var d=a(c);d.attr("src",f?e(d):d.attr(e))}),this.load()})}(window.jQuery||window.Zepto||window.$);</script>
<script>jQuery.extend(jQuery.lazyLoadXT, {selector: 'img[data-src]',srcAttr: 'data-src'});jQuery.lazyLoadXT.updateEvent += ' showlazy';</script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<script>(function($){"use strict";var methods=(function(){var c={bcClass:'sf-breadcrumb',menuClass:'sf-js-enabled',anchorClass:'sf-with-ul',menuArrowClass:'sf-arrows'},ios=(function(){var ios=/iPhone|iPad|iPod/i.test(navigator.userAgent);if(ios){$(window).load(function(){$('body').children().on('click',$.noop)})}return ios})(),wp7=(function(){var style=document.documentElement.style;return('behavior'in style&&'fill'in style&&/iemobile/i.test(navigator.userAgent))})(),toggleMenuClasses=function($menu,o){var classes=c.menuClass;if(o.cssArrows){classes+=' '+c.menuArrowClass}$menu.toggleClass(classes)},setPathToCurrent=function($menu,o){return $menu.find('li.'+o.pathClass).slice(0,o.pathLevels).addClass(o.hoverClass+' '+c.bcClass).filter(function(){return($(this).children(o.popUpSelector).hide().show().length)}).removeClass(o.pathClass)},toggleAnchorClass=function($li){$li.children('a').toggleClass(c.anchorClass)},toggleTouchAction=function($menu){var touchAction=$menu.css('ms-touch-action');touchAction=(touchAction==='pan-y')?'auto':'pan-y';$menu.css('ms-touch-action',touchAction)},applyHandlers=function($menu,o){var targets='li:has('+o.popUpSelector+')';if($.fn.hoverIntent&&!o.disableHI){$menu.hoverIntent(over,out,targets)}else{$menu.on('mouseenter.superfish',targets,over).on('mouseleave.superfish',targets,out)}var touchevent='MSPointerDown.superfish';if(!ios){touchevent+=' touchend.superfish'}if(wp7){touchevent+=' mousedown.superfish'}$menu.on('focusin.superfish','li',over).on('focusout.superfish','li',out).on(touchevent,'a',o,touchHandler)},touchHandler=function(e){var $this=$(this),$ul=$this.siblings(e.data.popUpSelector);if($ul.length>0&&$ul.is(':hidden')){$this.one('click.superfish',false);if(e.type==='MSPointerDown'){$this.trigger('focus')}else{$.proxy(over,$this.parent('li'))()}}},over=function(){var $this=$(this),o=getOptions($this);clearTimeout(o.sfTimer);$this.siblings().superfish('hide').end().superfish('show')},out=function(){var $this=$(this),o=getOptions($this);if(ios){$.proxy(close,$this,o)()}else{clearTimeout(o.sfTimer);o.sfTimer=setTimeout($.proxy(close,$this,o),o.delay)}},close=function(o){o.retainPath=($.inArray(this[0],o.$path)>-1);this.superfish('hide');if(!this.parents('.'+o.hoverClass).length){o.onIdle.call(getMenu(this));if(o.$path.length){$.proxy(over,o.$path)()}}},getMenu=function($el){return $el.closest('.'+c.menuClass)},getOptions=function($el){return getMenu($el).data('sf-options')};return{hide:function(instant){if(this.length){var $this=this,o=getOptions($this);if(!o){return this}var not=(o.retainPath===true)?o.$path:'',$ul=$this.find('li.'+o.hoverClass).add(this).not(not).removeClass(o.hoverClass).children(o.popUpSelector),speed=o.speedOut;if(instant){$ul.show();speed=0}o.retainPath=false;o.onBeforeHide.call($ul);$ul.stop(true,true).animate(o.animationOut,speed,function(){var $this=$(this);o.onHide.call($this)})}return this},show:function(){var o=getOptions(this);if(!o){return this}var $this=this.addClass(o.hoverClass),$ul=$this.children(o.popUpSelector);o.onBeforeShow.call($ul);$ul.stop(true,true).animate(o.animation,o.speed,function(){o.onShow.call($ul)});return this},destroy:function(){return this.each(function(){var $this=$(this),o=$this.data('sf-options'),$hasPopUp;if(!o){return false}$hasPopUp=$this.find(o.popUpSelector).parent('li');clearTimeout(o.sfTimer);toggleMenuClasses($this,o);toggleAnchorClass($hasPopUp);toggleTouchAction($this);$this.off('.superfish').off('.hoverIntent');$hasPopUp.children(o.popUpSelector).attr('style',function(i,style){return style.replace(/display[^;]+;?/g,'')});o.$path.removeClass(o.hoverClass+' '+c.bcClass).addClass(o.pathClass);$this.find('.'+o.hoverClass).removeClass(o.hoverClass);o.onDestroy.call($this);$this.removeData('sf-options')})},init:function(op){return this.each(function(){var $this=$(this);if($this.data('sf-options')){return false}var o=$.extend({},$.fn.superfish.defaults,op),$hasPopUp=$this.find(o.popUpSelector).parent('li');o.$path=setPathToCurrent($this,o);$this.data('sf-options',o);toggleMenuClasses($this,o);toggleAnchorClass($hasPopUp);toggleTouchAction($this);applyHandlers($this,o);$hasPopUp.not('.'+c.bcClass).superfish('hide',true);o.onInit.call(this)})}}})();$.fn.superfish=function(method,args){if(methods[method]){return methods[method].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof method==='object'||!method){return methods.init.apply(this,arguments)}else{return $.error('Method '+method+' does not exist on jQuery.fn.superfish')}};$.fn.superfish.defaults={popUpSelector:'ul,.sf-mega',hoverClass:'sfHover',pathClass:'overrideThisToUse',pathLevels:1,delay:800,animation:{opacity:'show'},animationOut:{opacity:'hide'},speed:'normal',speedOut:'fast',cssArrows:true,disableHI:false,onInit:$.noop,onBeforeShow:$.noop,onShow:$.noop,onBeforeHide:$.noop,onHide:$.noop,onIdle:$.noop,onDestroy:$.noop};$.fn.extend({hideSuperfishUl:methods.hide,showSuperfishUl:methods.show})})(jQuery);</script>
<script>
jQuery(function(){
	jQuery('ul.menu-pages').superfish();
	jQuery('ul.menu-category').superfish();
});
</script>
<script>window.___gcfg = {lang: 'ar_AR'};</script>
</head>
<body class="">
	<div id="page" class="container bg-container bg-shadow">
	
	<div id="header" class="row menu-top  head-print clearfix">

		
			
				<!-- Menu Pages -->
				<div class="nav-col-1 nav-height menu-bg">
					<ul id="menu-pages" class="menu-pages"><li id="menu-item-633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633"><a href="http://www.kabtnnywoz.com/staff">هيئة التحرير</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="http://www.kabtnnywoz.com/about">من نحن</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.kabtnnywoz.com/contact-us">راسلنا</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.kabtnnywoz.com/dmca">DMCA</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://www.kabtnnywoz.com/privacy">سياسة الخصوصية</a></li>
</ul>					<a class="menu-mobile" href="#"><i class="fa fa-bars"></i></a>
				</div>

				<!-- Search Form -->
				<div class="nav-col-2 nav-height search-bg search-top">
					<form id="search" method="get" action="http://www.kabtnnywoz.com/">
						<input type="text" name="s" class="search-top-text" value="" placeholder="بحث..." />
						<button type="submit" class="search-top-button"><span>بحث</span><i class="fa fa-search"></i></button>
					</form>
					<script>
					jQuery('#search').submit(function() {
						if (jQuery.trim(jQuery(".search-top-text").val()) === "") {
							return false;
						}
					});
					</script>
				</div>
			
										<div class="nav-col-3 nav-height menu-bg show-md logged">
							
							<a href="#myModal" data-toggle="modal" data-target="#login">تسجيل الدخول</a>
							
														
						</div>
								
		<!-- Today -->
		<div class="nav-col-4 nav-height border-bottom today-text show-lg"></div>
		<script>jQuery.noConflict();jQuery(document).ready(function(){jQuery(window).load(function(){jQuery.ajax({type:"GET",url:"http://www.kabtnnywoz.com/wp-admin/admin-ajax.php",dataType:'html',data:({action:'load_time'}),success:function(data){jQuery(".today-text").append(data)}})})});</script>
				
		<!-- Follow Icon -->
		<div class="nav-col-5 nav-height border-bottom follow-bg show-lg">
			<ul class="social-site">
				<li class="follow">تابعونا</li>
				<li><a href="#" target="_blank" title="تابعونا على جوجل بلوس" class="googleplus"><span class="socicon socicon-google"></span></a></li>
				<li><a href="#" target="_blank" title="انضم الينا على فيسبوك" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
				<li><a href="#" target="_blank" title="تابعونا على تويتر" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
				<li><a href="#" target="_blank" title="اشترك في قناتنا على يوتوب" class="youtube"><span class="socicon socicon-youtube"></span></a></li>
				<li><a href="#" target="_blank" title="تابعونا على انستجرام" class="instagram"><span class="socicon socicon-instagram"></span></a></li>
				<li><a href="#" target="_blank" title="رابط الخلاصات" class="rsslink"><span class="socicon socicon-rss"></span></a></li>
				<li><a href="#" target="_blank" title="اشترك في Pinterest" class="pinterest"><span class="socicon socicon-pinterest"></span></a></li>
			</ul>
		</div>
				
		<!-- Subscribe mail -->
		<div class="nav-col-6 nav-height border-bottom subscribe-header show-lg">
							<form action='http://feedburner.google.com/fb/a/mailverify' class="subscribe-header-form" method='post' target='popupwindow' onsubmit='window.open("http://feedburner.google.com/fb/a/mailverify?uri=#", "popupwindow", "scrollbars=yes,width=550,height=520");return true'>
					<input type="text" name="email" class="subscribe-header-text" placeholder="البريد الإلكتروني" >
					<input name='loc' value='en_US' type='hidden'>		
					<input type='hidden' value='#' name='uri' />	
					<button type="submit" class="subscribe-header-button btn btn-success" name="subscribe" id="mc-embedded-subscribe"><span>اشـتـرك</span></button>
				</form>
						</div>
		<div class="brand"><div class="logo-col"><a href="http://www.kabtnnywoz.com" rel="home" title="كابتن نيوز" >
						<img class="img-responsive logo-margin" src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/logo00.png" alt="كابتن نيوز" width="220" height="115" />
					</a></div>		<!-- ADS 728/90px -->
		<div class="advert-col">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alfajraljadeedm -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="3522501574"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>				<!-- Menu Categories -->
				<div class="nav-col-7 menu-cat">
					<ul id="menu-category" class="menu-category"><li id="menu-item-648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-648"><a href="http://www.kabtnnywoz.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.kabtnnywoz.com/category/saudinews">أخبار السعودية</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://www.kabtnnywoz.com/category/politics">سياسة عربية وعالمية</a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.kabtnnywoz.com/category/yemen">اليمن الآن</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.kabtnnywoz.com/category/egypttoday">مصر اليوم</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.kabtnnywoz.com/category/business">إقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.kabtnnywoz.com/category/sports">رياضة ومباريات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.kabtnnywoz.com/category/tech">تقنية واتصالات</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.kabtnnywoz.com/category/health">صحة</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.kabtnnywoz.com/category/artsnews">فن</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.kabtnnywoz.com/category/varieties">أخبار منوعة</a></li>
</ul>				</div>
								
		
			
				<div class="nav-col-7 newsbar show-lg">
				
			<div class="newsbar-title nav-height">أخر المستجدات</div>
					
			<div id="scroller" class="newsbar-content nav-height newsbar-full">
						
				<div class="scroll-text">					<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" title="برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب" >برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7" title="شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد انقطاعها بسبب تحويل خط المهندسين" >شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد انقطاعها بسبب تحويل خط المهندسين</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%b9%d9%84%d9%89-%d8%a7%d8%b9%d9%82%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7" title="على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية" >على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%af%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%85%d9%84%d9%83-%d8%a7" title="مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم الحرمين الشريفين" >مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم الحرمين الشريفين</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%aa%d8%b5%d9%84-%d9%84%d9%85%d9%84" title="اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير مكتمل في اليوم الاول من انطلاقه" >اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير مكتمل في اليوم الاول من انطلاقه</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%af%d9%88%d8%b1%d9%8a-%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81" title="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ" >دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a8%d9%88%d8%b1%d9%83%d9%8a%d9%86%d8%a7-%d9%81%d8%a7%d8%b3%d9%88-%d9%88%d8%a3%d9%85%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8" title="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998" >مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7%d8%b3%d8%a8-%d8%ac%d8%a7%d9%84%d8%a7%d9%83%d8%b3%d9%8a-%d8%aa%d8%a7%d8%a8-%d8%a5%d8%b3" title="سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية فبراير 2017" >سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية فبراير 2017</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%af-240-%d8%ad%d8%a7%d9%84%d8%a9-%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d9%85-%d8%a7%d9%84" title="فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في محافظة المنيا مصر" >فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في محافظة المنيا مصر</a>
					</span>
										<span class="title">
						<img src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/qwee.png" alt="كابتن نيوز" width="16" height="16"/>						<a href="http://www.kabtnnywoz.com/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88" title="&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج" >&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج</a>
					</span>
					</div>			</div>
			<script>jQuery(document).ready(function(){function startScrolling(scroller_obj,velocity,start_from){scroller_obj.bind('marquee',function(event,c){var ob=jQuery(this);var sw=parseInt(ob.parent().width());var tw=parseInt(ob.width());tw=tw-10;var tl=parseInt(ob.position().left);var v=velocity>0&&velocity<100?(100-velocity)*1000:5000;var dr=(v*tw/sw)+v;switch(start_from){case'right':if(typeof c=='undefined'){ob.css({left:sw});sw=-tw}else{sw=tl-(tw+sw)};break;default:if(typeof c=='undefined'){ob.css({left:-tw})}else{sw+=tl+tw}}ob.animate({left:sw},{duration:dr,easing:'linear',complete:function(){ob.trigger('marquee')},step:function(){if(start_from=='right'){if(parseInt(ob.position().left)<-parseInt(ob.width())){ob.stop();ob.trigger('marquee')}}else{if(parseInt(ob.position().left)>parseInt(ob.parent().width())){ob.stop();ob.trigger('marquee')}}}})}).trigger('marquee');scroller_obj.mouseover(function(){jQuery(this).stop()});scroller_obj.mouseout(function(){jQuery(this).trigger('marquee',['resume'])})};var scroller=jQuery('.scroll-text');var scrolling_velocity=90;var scrolling_from='left';startScrolling(scroller,scrolling_velocity,scrolling_from)});</script>		</div>
					<div class="auto-hide show-md"></div>
						
	</div>	<div id="main" class="row space-top clearfix body-print">

		<div id="content" class="content-col-1 single-box typography-single skin1-border">
				

				
			<div class="single-wrap">

									
					<div class="hentry">
							
						<h1 class="title entry-title skin1-color" itemscope itemtype="http://schema.org/Thing">
							<span itemprop="name">برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب</span>
							<a class="meta-hidden" href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" rel="bookmark"></a>
						</h1>

						
						<div class="meta">
	<span class="author vcard"><a class="url fn" href="http://www.kabtnnywoz.com/author/hanein-al-ali" title="مشاهدة كل المقالات بواسطة : حنين احمد" rel="author">حنين احمد</a></span><span class="meta-date"><a href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" title="1:17 ص" rel="bookmark"><time class="entry-date" datetime="2017-02-02T01:17:31+00:00">2 فبراير 2017</time></a></span><span>آخر تحديث : الخميس 2 فبراير 2017 - 1:17 صباحًا</span></div>

<div class="author vcard" style="display:none" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kabtnnywoz.com/author/hanein-al-ali" title="مشاهدة كل المقالات بواسطة : حنين احمد" rel="author">حنين احمد</a></strong></div><div style="display:none"><span class="published" title="2017-02-02T01:17:31+00:00">2017 02 02</span></div><div style="display:none"><span class="updated" title="2017-02-02T01:17:31+00:00">2017 02 02</span></div>								
						
											<div class="post-thumbnail">
						<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-اليوم-توقعات-الابراج-1s6047onnfibqc8u42nbio3y8w9j1rpezm4sqk85kyx0.jpg"  alt="برج الاسد | حظك اليوم الخميس 2 فبراير/شباط 2017 في العمل والصحة والحب" height="380" width="742" />					</div>
												
									<div class="share share-bg">
				<div class="twitter">
					<a class="twitter-share-button" data-dnt="true">tweet</a>
				</div>
				<div class="facebook">
					<div class="fb-like" data-href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
				<div class="google">
					<span class="g-plusone" data-size="medium"></span>
				</div>
				<div class="pinterest">
					<a data-pin-do="buttonBookmark" data-pin-config="beside" data-pin-color="gray" data-pin-zero="true" href="http://www.pinterest.com/pin/create/button/?url=http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7&amp;media=http://www.kabtnnywoz.com/wp-content/uploads/2017/02/حظك-اليوم-توقعات-الابراج.jpg&amp;description=برج%20الاسد%20|%20حظك%20اليوم%20الخميس%202%20فبراير/شباط%202017%20في%20العمل%20والصحة%20والحب">
						<img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="PinIt" data-pib-button="true" />
					</a>
				</div>
			</div>
									
												
						<div class="content entry-content">
							<div class="block-div"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, تم إنشاؤها 23/12/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="8185955923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>يبحث الكثيرون عن توفعات حظك اليوم في شكل تسليه او حتى تصديق تام بهذا الامر , ويراودهم شعور بحب الفضول للتعرف على ماقد يبشرهم او يخيفهم من غدا وكيف قد يكون شكل الواقع الذي يرسمه لهم الحظ من خلال البحث عن حظك اليوم وتوقعات الابراج لكل برج في الحب والعمل والصحه والاسره والمجتمع .</p>
<p>ومن هنا انطلق علم الفلك والابراج وبرع فيه كوكبه من نجوم وعلماء الابراج في عالمنا العربي , وبات هناك طابع لكل برج ومميزات وتوقعات سنويه وشهريه ويوميه , وفي هذا اليوم نسلط الضوء على حظك اليوم لمولود برج الاسد وماقد يخبأه له الطالع في توقعات الابراج فبراير 2017 .</p>
<p><span style="color: #ff0000;">حظك اليوم برج الاسد في العمل والمال :</span></p>
<p>في الوقت الحالي، امورك لا تسير كما تحب وتتمنى ، فأنت ترهق نفسك بكثير من الأعمال بيد ان سوء الحظ يلازمك ولا تجد مخرج من الدائره التي تدور حولها , وهذا الامر يؤثر على صحتك ورغبتك في العمل والانتاج بشكل كبير , فيجب أن تقتنع بأن الأمور تتغير ولا تبقى على حال واحد , وربما قد يستحيل حدوث الشيء في بعض الاوقات , فحاول ان تنسى وترفه عن نفسك قليلاً عندما لا تسير الأمور كما تتوقع وترتجي من الله الافضل وتعمل على المستقبل بجد .</p>
<p><span style="color: #ff0000;">حظك اليوم برج الاسد في الحب والزواج :</span></p>
<p>قد ترى في هذا اليوم نفسك في مواقف حرجة مع الحبيب والشريك , وقد تشعر في هذه الأثناء بالضعف , الا انه شعور ربما يزيد في طاقتك بالتأكيد لكن بشكل عشوائي وغير متناغم مع الواقع الذي تتعايش به عاطفيا , فحاول ان تتوخى الحذر اذا أردت أن تنجز تقدما في حياتك العاطفيه , فان بعض التصرفات قد تخلق العديد من المنافسين والمعارضين لك , وربما قد لاتجلب لك سوى المتاعب .</p>
<p><span style="color: #ff0000;">حظك اليوم برج الاسد في الصحة والحياة :</span></p>
<p>انت ايها الاسد تستحق قوة في عزيمتك الجسميه , كما ان هذا اليوم يوم حظك صحيا , ولكن يجب عليك ان لا تنسى أن الحياة تحمل أشياءً أخرى غير الاهتمام بالصحه والغذاء , فأنت تسعى بمثابرة شديدة لكي تكون الافضل فيها ولكن عليك أيضًا تقبل النكسات التي ربما لايوجد لها سبب , واعطِ لنفسك المزيد من الساعات راحة البال والمكوث في المنزل حتى تحظى ببعض الوقت والراحة , وهو امر نفسي مهم يساعدك الاستمتاع بالنجاح. اسمح لنفسك بالانجراف لبعض الوقت , وإلا فسوف تمضي الحياة وتتركك خلفها .</p>
<div class="block-div"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, تم إنشاؤها 23/12/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="8185955923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	
						</div>
								
						
						<div class="post-shortlink">رابط مختصر				<input type="text" onclick="this.focus(); this.select();" value="http://www.kabtnnywoz.com/?p=1006">
			</div>								
						<div class="tags"><span> كلمات دليلية </span><a href="http://www.kabtnnywoz.com/tag/2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1-2017" rel="tag">2 فبراير 2017</a> <a href="http://www.kabtnnywoz.com/tag/%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d9%8a%d9%88%d9%85" rel="tag">الابراج اليوم</a> <a href="http://www.kabtnnywoz.com/tag/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af" rel="tag">برج الاسد</a> <a href="http://www.kabtnnywoz.com/tag/%d8%a8%d8%b1%d8%ac%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85" rel="tag">برجك اليوم</a> <a href="http://www.kabtnnywoz.com/tag/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d8%ac" rel="tag">توقعات الابراج</a> <a href="http://www.kabtnnywoz.com/tag/%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85" rel="tag">حظك اليوم</a> <a href="http://www.kabtnnywoz.com/tag/%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3" rel="tag">يوم الخميس</a></div>								
							<div class="share">
		<div class="twitter">
			<a class="twitter-share-button" data-dnt="true">tweet</a>
		</div>
		<div class="facebook">
			<div class="fb-like" data-href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
		<div class="google">
			<span class="g-plusone" data-size="medium"></span>
		</div>
		<div class="pinterest">
			<a data-pin-do="buttonBookmark" data-pin-config="beside" data-pin-color="gray" data-pin-zero="true" href="http://www.pinterest.com/pin/create/button/?url=http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7&amp;media=http://www.kabtnnywoz.com/wp-content/uploads/2017/02/حظك-اليوم-توقعات-الابراج.jpg&amp;description=برج%20الاسد%20|%20حظك%20اليوم%20الخميس%202%20فبراير/شباط%202017%20في%20العمل%20والصحة%20والحب">
				<img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="PinIt" data-pib-button="true" />
			</a>
		</div>
	</div>
	
														
					</div>
						
							<div class="author-info">
		
			<div class="avatar">
				<img alt='' src='http://2.gravatar.com/avatar/2938a5be8b69f95f169b8904eefa8368?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2938a5be8b69f95f169b8904eefa8368?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			
			<div class="info">
								<div class="name" rel="author"><strong>حنين احمد</strong></div>
								<ul class="links">
										<li><a title="نشر بواسطةحنين احمد" href="http://www.kabtnnywoz.com/author/hanein-al-ali">مقالات</a></li>
						
					<li><a title="الموقع الإلكتروني" href="" target="_blank">الموقع الإلكتروني</a></li>
					<li><a title="فيسبوك" href="" target="_blank"><span class="socicon socicon-facebook"></span>فيسبوك</a></li>
					<li><a title="جوجل بلس" href="" target="_blank"><span class="socicon socicon-google"></span>جوجل</a></li>
					<li><a title="تويتر" href="" target="_blank"><span class="socicon socicon-twitter"></span>تويتر</a></li>
				</ul>
				<div class="description">حنين احمد من محافظة الشرقية - المملكة العربية السعودية - السن 30 عام حاصلة على بكالوريوس إعلام قسم إذاعة وتليفزيون أعمل كمحررة فى كابتن نيوز. </div>
			</div>
			
		</div>
								
					
										
										<div class="related">
										
						<div class="head">
														<h2>مقالات ذات صلة</h2>
														
																					<div class="more"><a class="loadmore" target="#related" title="عرض المزيد من المقالات ذات الصلة">عرض المزيد</a><span class="related-loader"></span></div>
																				</div>

												<div class="related-body-2">
															<div class="article">
									
									<div class="thumbnail">
										<a href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%88%d8%b1-2017-%d8%a7%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%b1%d9%83%d8%b2-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d8%aa" title="برج الثور 2017 ابحث عن السعادة وركز على صحتك">
										<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-برج-الثور-2017-1s27xtz0p28n0s5sm28wo1z82xsy6fnlj3uwjp0afk6s.jpg"  alt="برج الثور 2017 ابحث عن السعادة وركز على صحتك" height="122" width="241" />										</a>
									</div>
								
									<div class="title">
										<a href="http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%ab%d9%88%d8%b1-2017-%d8%a7%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%b1%d9%83%d8%b2-%d8%b9%d9%84%d9%89-%d8%b5%d8%ad%d8%aa" title="برج الثور 2017 ابحث عن السعادة وركز على صحتك">
											<h3>برج الثور 2017 ابحث عن السعادة وركز على صحتك</h3>
										</a>
									</div>
								</div>
														</div>
												
																		<script>
							jQuery.noConflict();
							jQuery(document).ready(function() {
								posts = 9;
								postid = 1006;
								jQuery("body").on("click", "a.loadmore", function() {
									var tags   = '954';
									jQuery('.related-loader').show();
									jQuery.ajax({
										type: "GET",
										url: "http://www.kabtnnywoz.com/wp-admin/admin-ajax.php",
										dataType: 'html',
										data: ({ action: 'load_more_related_tag', posts: posts , tags: tags, postid: postid}),
										success: function(data){
											jQuery(".related-body, .related-body-2, ul.related-list-wide").empty().append(jQuery(data));
											posts = posts + 9;
																						jQuery(window).lazyLoadXT();
																					}
									}).always(function(){
										 jQuery('.related-loader').hide();
									});
								});
							});
						</script>
																		
					</div>
					
											
						<div class="comments-box">  
	
		<div class="head">
			<div class="c-reply">أترك تعليقك</div>
			<div class="c-count">0 تعليق</div>
		</div>

							
			<div class="comment-form">

				<div class="social-comments">
									</div>
				
				<div id="respond" class="respond ">

					<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%A7%D8%B3%D8%AF-%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-2-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1%D8%B4%D8%A8%D8%A7#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></div>

											<form id="commentform" action="http://www.kabtnnywoz.com/wp-comments-post.php" method="post">
							
							<div class="comments-inputs-2">
								
																	<div class="input-title"><span class="required-red">*</span>الاسم</div>						
									<div class="input-title"><span class="required-red">*</span>البريد الالكترونى</div>						
									<input class="required author" type="text" name="author" id="author"  value="" size="22" tabindex="1" />
									<input class="required email email-valid" type="text" name="email" id="email" value="" size="22" tabindex="2" />					
									<input class="url" type="text" name="url" id="url" value="الموقع الإلكتروني" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" size="22" tabindex="3" />
									<div class="input-title-l"><span class="required-red">*</span>نص</div>	
									<textarea class="required" name="comment" id="comment" rows="10" tabindex="4"></textarea>
									
																
								<div class="comment-rules-2">
										
									<strong>الحقول المطلوبة<span class="required-red required-red-l">*</span></strong>
									<p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
																		
									<strong>شروط التعليق :</strong>
									<p>عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>								</div>
							
																<div class="submit-button">
									<input class="btn btn-success" name="submit" type="submit" id="commentSubmit" tabindex="5" value="ارسال التعليق" />
								</div>
								
							</div>
							
							<input type='hidden' name='comment_post_ID' value='1006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			
										
						</form><!-- commentform -->
					
						<div class="comments-alerts"></div>
						
						<div class="comments-note"><p class="alert alert-warning">ان كل ما يندرج ضمن تعليقات القرّاء لا يعبّر بأي شكل من الأشكال عن آراء اسرة معاينة قالب - NewsBT الالكترونية وهي تلزم بمضمونها كاتبها حصرياً.</p></div>							
											
				</div><!-- respond -->
			
			</div><!-- comment-form -->
		
				
		
			
	</div><!-- end commentsbox -->
	

									
				
			</div>

		</div>

				<div id="sidebar" class="content-col-2 sidebar-print typography-sidebar stickit">
		<div class="theiaStickySidebar">	
							<div class="sidebar-wrapper skin1-border">	
					<div class="widget-head">
						<div class="title">	
														<span class="skin1-color">أحدث المقالات</span>
													</div>
					</div>			
									<div class="sidebar-body">
					
				<div id="ticker-s4">
					
					<ul class="sidebar-content">
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7" title="شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد انقطاعها بسبب تحويل خط المهندسين">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-المياه-المصرية-1s5zzyv979mv062my7yahiudwsi4a8wbkmkfey5z09y4.png"  alt="شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد انقطاعها بسبب تحويل خط المهندسين" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									00:49									
								</span>
								
								02.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7" title="شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد انقطاعها بسبب تحويل خط المهندسين">شركة المياه بمحافظة الجيزة : عودة المياه صباح الخميس 2 فبراير بعد...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%b9%d9%84%d9%89-%d8%a7%d8%b9%d9%82%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7" title="على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-ايران-الصاروخيه-1s5zt9n22o1yzq1h8dkhymhtabynla6fwpxn00mr5kd8.jpg"  alt="على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									00:07									
								</span>
								
								02.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%b9%d9%84%d9%89-%d8%a7%d8%b9%d9%82%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7" title="على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية">على اعقاب تجربة ايران الصاروخية .. واشنطن توجه تحذيرات رسمية</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%af%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%85%d9%84%d9%83-%d8%a7" title="مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم الحرمين الشريفين">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-سلمان-وملك-البحرين-في-مهرجان-الجنادريه-1s5zlmm4qzthddfmvo0rp2k9ztbjzrp9x4olubd7ct3w.jpg"  alt="مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم الحرمين الشريفين" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									23:10									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d8%af%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%85%d9%84%d9%83-%d8%a7" title="مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم الحرمين الشريفين">مهرجان الجنادرية الوطني.. ومشاركة ملك البحرين في حضور فعالياته بدعوة من خادم...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%aa%d8%b5%d9%84-%d9%84%d9%85%d9%84" title="اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير مكتمل في اليوم الاول من انطلاقه">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-المواطن-2017-1s5zg6fd7vg8z8r1xtlum5cji2g3gmv78ez60857dy70.jpg"  alt="اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير مكتمل في اليوم الاول من انطلاقه" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									22:31									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%aa%d8%b5%d9%84-%d9%84%d9%85%d9%84" title="اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير مكتمل في اليوم الاول من انطلاقه">اعداد المسجلين في حساب المواطن تصل لمليون حساب وعدد 507 طلب غير...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%af%d9%88%d8%b1%d9%8a-%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81" title="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-التعاون-على-الشباب-1s5zbsltn1qvdgeip5tyzi29cc3r2gtjwci4vw2rgw2k.jpg"  alt="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									21:31									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%af%d9%88%d8%b1%d9%8a-%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81" title="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ">دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a8%d9%88%d8%b1%d9%83%d9%8a%d9%86%d8%a7-%d9%81%d8%a7%d8%b3%d9%88-%d9%88%d8%a3%d9%85%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8" title="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-مصر-وبوركينا-فاسو-وأمل-المنتخب-فى-تكرار-نتيجة-لقاء-1998-1s5zcq43uogqonz6i5ze7dxuw0l9g71wrecoofuewevw.jpeg"  alt="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									21:29									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a8%d9%88%d8%b1%d9%83%d9%8a%d9%86%d8%a7-%d9%81%d8%a7%d8%b3%d9%88-%d9%88%d8%a3%d9%85%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8" title="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998">مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7%d8%b3%d8%a8-%d8%ac%d8%a7%d9%84%d8%a7%d9%83%d8%b3%d9%8a-%d8%aa%d8%a7%d8%a8-%d8%a5%d8%b3" title="سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية فبراير 2017">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-تاب-إس3-1s5z89gqfadholvf6cthzqj9sli6yj4p65vnag4tyqu4.jpg"  alt="سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية فبراير 2017" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									21:05									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d8%a7%d8%b3%d8%a8-%d8%ac%d8%a7%d9%84%d8%a7%d9%83%d8%b3%d9%8a-%d8%aa%d8%a7%d8%a8-%d8%a5%d8%b3" title="سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية فبراير 2017">سامسونج : الاعلان عن حاسب جالاكسي تاب إس 3 اللوحي في نهاية...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%af-240-%d8%ad%d8%a7%d9%84%d8%a9-%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d9%85-%d8%a7%d9%84" title="فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في محافظة المنيا مصر">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/_فيروس_سى-اصابه-انتشار-اعراض-1s5yz3go1832rnn7mw29xcl5yewaalie4purztt8not8.jpg"  alt="فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في محافظة المنيا مصر" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									19:46									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%af-240-%d8%ad%d8%a7%d9%84%d8%a9-%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d9%85-%d8%a7%d9%84" title="فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في محافظة المنيا مصر">فيروس سي والكشف عن عدد 240 حالة كشف عنهم المسح الشامل في...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88" title="&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-حسين-تفضح-جنسية-زوجها-فيصل-الفيصل-الأصلية-1s5yrr3k52j6kbt7rlagbksrvslawq3vvddgrr77rot8.png"  alt="&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									18:56									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d9%81%d8%b6%d8%ad-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88" title="&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج">&#8220;مريم حسين&#8221;: تفضح جنسية زوجها بالفيديو وإتهامات من زوجها بالحمل قبل الزواج</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%85" title="تراجع اسعار الذهب اليوم في السعودية ومصر وبلوغ سعر عيار 21 قيمة 127.22 ريال">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/Screenshot_2014-09-16-21-55-25_1-1s5yqvbxu3fp1a8oxr848b5d2dsjnx13s452oj7nfb6k.jpg"  alt="تراجع اسعار الذهب اليوم في السعودية ومصر وبلوغ سعر عيار 21 قيمة 127.22 ريال" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									18:45									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%85" title="تراجع اسعار الذهب اليوم في السعودية ومصر وبلوغ سعر عيار 21 قيمة 127.22 ريال">تراجع اسعار الذهب اليوم في السعودية ومصر وبلوغ سعر عيار 21 قيمة...</a>
							</div>
							
						</li>
						
						
						<li class="eleventh">
							
							<div class="thumbnail">
								<a href="http://www.kabtnnywoz.com/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%88%d8%aa%d9%85%d8%af%d9%8a%d8%af" title="الضمان الإجتماعي &#8220;حساب المواطن&#8221; وتمديد فتره تحديث البيانات لمدة ثلاثه اشهر قادمه">
									<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-الاجتماعي-تحديث-بيانات-1s5yiad2bmkqnok5j906yps6jm8qwg16qivyay8ff8t8.jpg"  alt="الضمان الإجتماعي &#8220;حساب المواطن&#8221; وتمديد فتره تحديث البيانات لمدة ثلاثه اشهر قادمه" height="75" width="100" />								</a>
							</div>
							
							<div class="date">
								
																<span class="skin1-background">
																
									18:20									
								</span>
								
								01.02.2017							</div>
							
							<div class="title">
								<a class="h4" href="http://www.kabtnnywoz.com/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%88%d8%aa%d9%85%d8%af%d9%8a%d8%af" title="الضمان الإجتماعي &#8220;حساب المواطن&#8221; وتمديد فتره تحديث البيانات لمدة ثلاثه اشهر قادمه">الضمان الإجتماعي &#8220;حساب المواطن&#8221; وتمديد فتره تحديث البيانات لمدة ثلاثه اشهر قادمه</a>
							</div>
							
						</li>
						
												
					</ul>
					
				</div>
				<script type="text/javascript">
					jQuery.noConflict();
					jQuery(document).ready(function () {
						jQuery('#ticker-s4').vTicker({
							speed: 450,
							pause: 3000,
							animation: 'fade',
							mousePause: true,
							height: 340,
							showItems: 4
						});
					});
				</script>
				
				</div>
				
			</div>
					
					<div class="prayers"><span class="prayer-loader">......</span></div>
			<script>
			jQuery.noConflict();
			jQuery(document).ready(function($) {
				prayer_title = 'اوقات الصلاة';
				$('.prayer-loader').show();
				$.ajax({
					type: "GET",
					url: "http://www.kabtnnywoz.com/wp-admin/admin-ajax.php",
					dataType: 'html',
					data: ({ action: 'refresh_prayer', prayer_title:prayer_title}),
					success: function(data){
						$(".prayers").append($(data));
					}
				}).always(function(){
					$('.prayer-loader').hide();
				});
			});
			</script>
							<div class="sidebar-wrapper skin1-border">	
					<div class="widget-head">
						<div class="title">	
								
							<a class="skin1-color" href="http://www.kabtnnywoz.com/category/sports" title="رياضة ومباريات">رياضة ومباريات</a>
																				</div>
					</div>			
									<div class="sidebar-body">
				
					<div class="gallery-two">
						
						<div class="cycle-overlay gallery-two-overlay"></div>
						
												
						
						<a class="cycle-link" href="http://www.kabtnnywoz.com/%d8%af%d9%88%d8%b1%d9%8a-%d8%ac%d9%85%d9%8a%d9%84-%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81" data-cycle-title="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ">			

							<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-التعاون-على-الشباب-1s5zbsltvy4r8frqb97aiz8gsbi5p5yjytcn3eed3p38.jpg"  alt="دوري جميل : مكافأة لاعبي التعاون بعد الفوز على الشباب 2-0 بـ 10 الاف ريال لكل لاعب مقدمه من آل الشيخ" height="220" width="363" />						
													</a>
						
						
												
						
						<a class="cycle-link" href="http://www.kabtnnywoz.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a8%d9%88%d8%b1%d9%83%d9%8a%d9%86%d8%a7-%d9%81%d8%a7%d8%b3%d9%88-%d9%88%d8%a3%d9%85%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8" data-cycle-title="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998">			

							<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-مصر-وبوركينا-فاسو-وأمل-المنتخب-فى-تكرار-نتيجة-لقاء-1998-1s5zcq443kumjnce49cpqv42bzzo2w6wtv76vy60j7wk.jpeg"  alt="مباراة مصر وبوركينا فاسو وأمل المنتخب المصري فى تكرار نتيجة لقاء 1998" height="220" width="363" />						
													</a>
						
						
												
						
						<a class="cycle-link" href="http://www.kabtnnywoz.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%88%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8%d8%a7" data-cycle-title="مباراة الاتحاد والاهلي وأبرز الغيابات التي سيشهدها ديربي جدة 3 فبراير 2017 في دوري جميل">			

							<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-الاتحاد-والاهلي-عن-ديربي-جده-3-فبراير-2017-1s5ydtn359vxxxklm2ghnumgm35jwrv8ulkhvwurzr2c.jpg"  alt="مباراة الاتحاد والاهلي وأبرز الغيابات التي سيشهدها ديربي جدة 3 فبراير 2017 في دوري جميل" height="220" width="363" />						
													</a>
						
						
												
						
						<a class="cycle-link" href="http://www.kabtnnywoz.com/%d8%a7%d8%aa%d9%85%d8%a7%d9%85-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af" data-cycle-title="اتمام مفاوضات النصر السعودي بالتعاقد مع المدرب &#8220;كارتيرون&#8221; المدرب السابق لفريق وادي دجلة المصري">			

							<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-كارتيرون-1s5y90yad0evm1xvv078t9h8yz29q2mgl4671qnxpc5g.jpg"  alt="اتمام مفاوضات النصر السعودي بالتعاقد مع المدرب &#8220;كارتيرون&#8221; المدرب السابق لفريق وادي دجلة المصري" height="220" width="363" />						
													</a>
						
						
												
						
						<a class="cycle-link" href="http://www.kabtnnywoz.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d9%8a%d8%b3-%d9%88%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d9%87-%d9%84%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%85%d8%b9%d9%87-%d8%a8%d8%b7" data-cycle-title="محمد العويس وتشكيل لجنه للتحقيق معه بطلب من نادي الشباب السعودي">			

							<img class="lazy img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/cache/-العويس-1s5y6y8ycina489y9o0rk3jw5lax3vq449389s3l7emc.jpg"  alt="محمد العويس وتشكيل لجنه للتحقيق معه بطلب من نادي الشباب السعودي" height="220" width="363" />						
													</a>
						
						
												
					</div>
					
					<div class="gallery-two-pager cycle-pager external"></div>
					
					
					<a href="#" class="gallery-two-next"><i class="fa fa-chevron-right"></i></a>
					<a href="#" class="gallery-two-prev"><i class="fa fa-chevron-left"></i></a>
		
					<script type='text/javascript'>
						// Fix Multi Slide by Ben Johnson
						// Soucre : http://stackoverflow.com/a/2853182/2535061
					jQuery(document).ready(function(){
						jQuery('.gallery-two').each(function(){
							var p = this.parentNode;
							jQuery(this).cycle({
								timeout:  3000,
								slides: 'a.cycle-link',
								fx: 'scrollHorz',
								pauseOnHover: true,
								pager:  jQuery('.gallery-two-pager', p),
								pagerTemplate: '<a href=#><span></span></a>',
								overlayTemplate: '<span class=gallery-two-title>{{title}}</span>',
								prev:   jQuery('.gallery-two-prev', p),
								next:   jQuery('.gallery-two-next', p),
								log: false
								
							});    
						});
					});
					</script>
				
				</div>
				
			</div>
					
			
		</div>
	</div>
	
	</div>







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91063337-1', 'auto');
  ga('send', 'pageview');

</script>

		<div id="footer" class="row footer-print">
			
								<div class="footer-content nav-col-7">

								
				
		<div class="footer-col">

			<div class="logo-description">
				
				<a href="http://www.kabtnnywoz.com" title="كابتن نيوز">
					<img class="img-responsive" src="http://www.kabtnnywoz.com/wp-content/uploads/2017/01/logooo.jpg" alt="كابتن نيوز" width="210" height="90" />
				</a>
				
				<p>جريدة كابتن نيوز تنشر اجدد الاخبار واهمها في الساحه العربية والعالميه والانباء العاجله </p>
				
				<ul class="social-site">
					<li><a href="#" title="تابعونا على جوجل بلوس" class="googleplus"><span class="socicon socicon-google"></span></a></li>
					<li><a href="#" title="انضم الينا على فيسبوك" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
					<li><a href="#" title="تابعونا على تويتر" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					<li><a href="#" title="اشترك في قناتنا على يوتوب" class="youtube"><span class="socicon socicon-youtube"></span></a></li>
					<li><a href="#" title="تابعونا على انستجرام" class="instagram"><span class="socicon socicon-instagram"></span></a></li>
					<li><a href="#" title="رابط الخلاصات" class="rsslink"><span class="socicon socicon-rss"></span></a></li>
					<li><a href="#" title="اشترك في Pinterest" class="pinterest"><span class="socicon socicon-pinterest"></span></a></li>
				</ul>
				<div class="subscribe-footer">

										
					<form action='http://feedburner.google.com/fb/a/mailverify' class="subscribe-footer-form" method='post' target='popupwindow' onsubmit='window.open("http://feedburner.google.com/fb/a/mailverify?uri=#", "popupwindow", "scrollbars=yes,width=550,height=520");return true'>
						<input type="text" name="email" class="subscribe-footer-text" placeholder="البريد الإلكتروني" >
						<input name='loc' value='en_US' type='hidden'>		
						<input type='hidden' value='#' name='uri' />	
						<button type="submit" class="subscribe-footer-button btn btn-success" name="subscribe"><span>اشـتـرك</span></button>
					</form>
					
										
				</div>
			</div>
			
			
			
		</div>
		
				
				
				
		<div class="footer-col">
		
			<div class="hh2"></div>
			
			<ul class="ul-columns">
					<li class="cat-item cat-item-4"><a href="http://www.kabtnnywoz.com/category/saudinews" >أخبار السعودية</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kabtnnywoz.com/category/varieties" >أخبار منوعة</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kabtnnywoz.com/category/business" >إقتصاد</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kabtnnywoz.com/category/abrajtoday" >الأبراج &#8211; حظك اليوم</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kabtnnywoz.com/category/yemen" >اليمن الآن</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.kabtnnywoz.com/category/tech" >تقنية واتصالات</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kabtnnywoz.com/category/sports" >رياضة ومباريات</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.kabtnnywoz.com/category/politics" >سياسة عربية وعالمية</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.kabtnnywoz.com/category/health" >صحة</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kabtnnywoz.com/category/artsnews" >فن</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.kabtnnywoz.com/category/egypttoday" >مصر اليوم</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.kabtnnywoz.com/category/matchesschedule" >مواعيد المباريات</a>
</li>
			</ul>
			
		</div>
		
				
				
				
		<div class="footer-col">
		
			<div class="hh2"></div>
			
			<ul class="ul-columns">
				<li><a href="http://www.kabtnnywoz.com/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li><a href="http://www.kabtnnywoz.com/contact-us">راسلنا</a></li>
<li><a href="http://www.kabtnnywoz.com/privacy">سياسة الخصوصية</a></li>
<li><a href="http://www.kabtnnywoz.com/about">من نحن</a></li>
<li><a href="http://www.kabtnnywoz.com/staff">هيئة التحرير</a></li>
 
			</ul>
			
		</div>
		
				
		
						
					</div>
								<div class="footer-copyinfo nav-col-7 clearfix">
								<div class="copyright">
					<a href="http://www.kabtnnywoz.com/" title="كابتن نيوز" rel="home">كابتن نيوز</a> &copy; 2017 جميع الحقوق محفوظة.				</div>
				
				<div class="copyleft">
					Designed by <a rel="nofollow" id="link1" href="http://www.mwordpress.net/" title="مجلة الووردبريس" target="_blank" >Mwordpress.net</a>
				</div>
							</div>

		</div>
	
				
	</div><!-- end container -->
	
	<a title="أعلى الصفحة" class="scrolltop skin1-background" href="#"><i class="fa fa-angle-up"></i></a>

	<div id="mmobile"><ul id="menu-%d9%a1" class="menu-section-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-648"><a href="http://www.kabtnnywoz.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.kabtnnywoz.com/category/saudinews">أخبار السعودية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://www.kabtnnywoz.com/category/politics">سياسة عربية وعالمية</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.kabtnnywoz.com/category/yemen">اليمن الآن</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.kabtnnywoz.com/category/egypttoday">مصر اليوم</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.kabtnnywoz.com/category/business">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.kabtnnywoz.com/category/sports">رياضة ومباريات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.kabtnnywoz.com/category/tech">تقنية واتصالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.kabtnnywoz.com/category/health">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.kabtnnywoz.com/category/artsnews">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.kabtnnywoz.com/category/varieties">أخبار منوعة</a></li>
</ul></div>	
	
	
	
	<div class="modal fade" id="login" tabindex="-1" role="dialog" aria-labelledby="myLogin" aria-hidden="true">
	  
		<div class="modal-dialog">
		
			<div class="modal-content">
			
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">إغلاق</span></button>
					<h3 class="modal-title" id="myLogin">تسجيل الدخول</h3>
				</div>
		  
				<div class="modal-body">
					
										
					<form id="login_form" class="form-horizontal" method="post" action="http://www.kabtnnywoz.com/wp-login.php" >
						
						<div class="form-group">
							<label class="control-label" for="log">اسم المستخدم</label>
							<input type="text" class="form-control" name="log" id="log" placeholder="Email">
						</div>
						
						<div class="form-group">
							<label class="control-label" for="pwd">كلمة المرور</label>
							<input type="password" class="form-control" name="pwd" id="pwd" placeholder="Password">
						</div>
						
						<div class="form-group">
							<label class="checkbox"><input type="checkbox" value="forever">تذكرني</label>
							<button type="submit" id="signin_submit" class="btn btn-success">تسجيل الدخول</button>
							<input type="hidden" name="redirect_to" value="/%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%A7%D8%B3%D8%AF-%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-2-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1%D8%B4%D8%A8%D8%A7"/>
						</div>
						
					</form>

				</div>

			</div>
		
		</div>
	  
	</div>
	
		<div class="modal fade" id="register" tabindex="-1" role="dialog" aria-labelledby="myRegister" aria-hidden="true">
		
		<div class="modal-dialog">
			
			<div class="modal-content">
			  
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">إغلاق</span></button>
					<h3 class="modal-title" id="myRegister">إنشاء حساب</h3>
				</div>
				
				<div class="modal-body">
					
					
					
					<!-- REGISTER FORM STARTS HERE -->
		
					
					
					
					
								
					<!-- REGISTER FORM ENDS HERE -->

				</div>
			  
			</div>
			
		</div>
		
	</div>
<script>
	!function(e){e.fn.gdocsViewer=function(t){var i={width:"600",height:"700"};return t&&e.extend(i,t),this.each(function(){var t=e(this).attr("href"),r=t.substring(t.lastIndexOf(".")+1);/^(tiff|pdf|ppt|pps|doc|docx)$/.test(r)&&e(this).after(function(){var r=e(this).attr("id"),d="undefined"!=typeof r&&r!==!1?r+"-gdocsviewer":"";return'<div id="'+d+'" class="gdocsviewer"><iframe src="http://docs.google.com/viewerng/viewer?embedded=true&url='+encodeURIComponent(t)+'" width="'+i.width+'" height="'+i.height+'" style="border: none;margin : 0 auto; display : block;"></iframe></div>'})})}}(jQuery);
	jQuery(document).ready(function() {jQuery('#embedURL').gdocsViewer();jQuery('a.embed').gdocsViewer({width: 700, height: 600});}); 
	jQuery(document).ready(function() {jQuery('.gdocsviewer iframe').addClass('yt');});
	jQuery(document).ready(function() {jQuery('table td').removeAttr( "width" );});
</script>
<script>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</script><script>jQuery(document).ready(function() {jQuery(".stickit").theiaStickySidebar({additionalMarginTop:0});});</script>
<script defer="defer" src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/mmobile.js'></script>
<script>
jQuery(document).ready(function ($) {
	var slideout = new Slideout({
		'panel': document.getElementById('page'),
		'menu': document.getElementById('mmobile'),
		'touch': false,
				'side': 'right',
				'padding': 256,
		'tolerance': 70
	});
	$('.menu-mobile').on('click',function(){slideout.toggle();});
	function checkOpen(eve) {if (slideout.isOpen()) {eve.preventDefault();slideout.close();}}
	function addClick() {document.querySelector('#page').addEventListener('click', checkOpen);}
	function removeClick(){document.querySelector('#page').removeEventListener('click', checkOpen);}
	slideout.on('open', addClick);
	slideout.on('close', removeClick);
});
</script>
<script>
jQuery(document).ready( function($){	
	var chklazy = '1';
	$('.current_tab').each( function(){
		$($(this).attr('href')).show();                     
	});
	$("body").on("click", "ul.tab_nav li a", function() {
		var current_tab = $(this).closest('.tab_nav').find('.current_tab');
		$($(current_tab).attr('href')).hide(); 
		current_tab.removeClass('current_tab');
		$(this).addClass('current_tab');
		if (chklazy == 1) {
			$(window).trigger('showlazy');
		} else {}
		$($(this).attr('href')).animate( { "opacity": "show", top:"100"},500);
		return false;
	});
});
</script>
<script>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</script>
<script>jQuery(document).ready(function($){jQuery('.scroll-pane').each(function(){$(this).jScrollPane({showArrows:true,autoReinitialise:true});var api=$(this).data('jsp');var throttleTimeout;$(window).bind('resize',function(){if(!throttleTimeout){throttleTimeout=setTimeout(function(){api.reinitialise();throttleTimeout=null},50)}})})});</script>
<script defer="defer" src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/bootstrap.min.js'></script>
<script>jQuery(document).ready(function(){jQuery(".content a.swipebox,.entry-gallery a.swipebox").swipebox();});</script>
<script>var comments_set = {"currenturl":"http://www.kabtnnywoz.com/%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ad%d8%b8%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-2-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1%d8%b4%d8%a8%d8%a7","error_status":"أنت تنشر تعليقات بسرعة كبيرة جدا. ابطئ.","error_fields":"ربما تركت احدى الحقول فارغاً.","error_duplicate":"تم اكتشاف تعليق مكرر يبدوا كما لوك انك قمت بالتعليق مسبقا","error_email":"يرجى إدخال عنوان بريد إلكتروني صالح","waite":"يرجى الانتظار","loader":"http://www.kabtnnywoz.com/wp-content/themes/newsbt/images/load-more.gif"};</script>
<script  src='http://www.kabtnnywoz.com/wp-includes/js/comment-reply.min.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/jquery.cycle2.min.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/jquery.vticker.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script  src='http://www.kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/lightbox/helper.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/lightbox/swipebox.min.js'></script>
<script  src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/comment.post.js'></script>
<script>jQuery(document).ready(function(){jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>100){jQuery(".scrolltop").fadeIn()}else{jQuery(".scrolltop").fadeOut()}});jQuery(".scrolltop").click(function(){jQuery("html, body").animate({scrollTop:0},1000);return false})});</script>

<script>
// Urgent News
jQuery.noConflict();
jQuery(window).load(function() {
	jQuery.ajax({
		type: "GET",
		url: "http://www.kabtnnywoz.com/wp-admin/admin-ajax.php",
		dataType: 'html',
		data: ({ action: 'load_urgent_news'}),
		success: function(data){
			jQuery(".auto-hide").append(jQuery(data));
		}
	});
});
jQuery(window).load(function() {
	jQuery(".urgent").slideDown('slow');
	jQuery("body").on('click', '.urgent span.close-urgent', function() {
		jQuery(".urgent").slideUp(500);
		return true;
	});
	});
</script>
			
<div id="fb-root"></div>
<script>var social = {"facebook": "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5"};</script>
<script defer="defer" src='http://www.kabtnnywoz.com/wp-content/themes/newsbt/js/social.js'></script>
</body>
</html>